PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : 70-300 DO - Qualität



Heinz wehner
09.07.2005, 21:31
Hallo,
nachdem ich mir die ersten Bilder mit meinem 70-300 DO Objektiv angesehen habe, ist mir etwas aufgefallen. Alle Bilder haben bei stark kontrastierenden Flächen im dunklen Grenzbereichbereich eine weiße Linie. Beim angefügten Bild sehr gut unten zu sehen. Wahrscheinlich eine Eigenheit der DO-Linse. Hat jemand ähnliches beobachtet?
Dafür hat das Objektiv sehr wenig C.A.

http://wehner-net.de/Mond_DO.jpg

MfG
Heinz

neckel74
09.07.2005, 23:43
Ich habe auch schon Fotos vom Vollmond gemacht mit dem 70-300 DO. Diese Linie ist nicht vorhanden. Auch sind die Fotos schärfer.

Grüße, Nicole

Heinz wehner
09.07.2005, 23:54
Das ist ja interessant, vielleicht kannst du mal ein Vergleichsbild einstellen!?

MfG
Heinz

Berni82
10.07.2005, 10:35
Hallo,
nachdem ich mir die ersten Bilder mit meinem 70-300 DO Objektiv angesehen habe, ist mir etwas aufgefallen. Alle Bilder haben bei stark kontrastierenden Flächen im dunklen Grenzbereichbereich eine weiße Linie. Beim angefügten Bild sehr gut unten zu sehen. Wahrscheinlich eine Eigenheit der DO-Linse. Hat jemand ähnliches beobachtet?
Dafür hat das Objektiv sehr wenig C.A.

http://wehner-net.de/Mond_DO.jpg

MfG
Heinz

Kannst du mir mal die Originaldatei schicken bzw einen größeren Ausschnitt hier verlinken?

Denke nicht das diese Linie vom Objektiv kommt, schaut nicht nach einem optischen Fehler aus....

Heinz wehner
10.07.2005, 13:19
Halio,
hier die Originaldatei. Als RAW-Datei.
Achtung: 4,8MB.
MfG
Heinz

http://www.wehner-net.de/7274_CRW.CRW

Berni82
10.07.2005, 14:29
Ehrlich gesagt erkenne ich auf diesem Bild (RAW) keine "Umrandung"

Mit DPP und C1 angesehen....

Sorry

Heinz wehner
10.07.2005, 15:03
Beim Entwickeln Kontrast erhöht, Tiefen verstärkt (Lichter/Tiefen), nachgeschärft, Ausschnitt vergrößert
Dann sind die Linien sichtbar. (jedenfalls bei mir).
MfG
Heinz

Aka
10.07.2005, 18:16
Beim Entwickeln Kontrast erhöht, Tiefen verstärkt (Lichter/Tiefen), nachgeschärft, Ausschnitt vergrößert
Dann sind die Linien sichtbar. (jedenfalls bei mir).
MfG
Heinz

Vielleicht solltest Du dann einen anderen Workflow probieren, der diese Linien nicht hervorbringt.

Aber wieso glaubst Du, dass das Objektiv schuld ist? Zeig mal ein paar "normale" aussagekräftige Aufnahmen! - Schließlich ist das 70-300 DO kein Teleskop.:(

Grüße
Aka

Jui66
10.07.2005, 20:43
... habe zwar noch keinen Mond fotografiert, aber so Linien sind mir an meinem 70-300 nicht aufgefallen. Tippe auch auf Fehler in der Bearbeitung o.ä. .

Gruß
Jui

Eric D.
10.07.2005, 21:15
... habe zwar noch keinen Mond fotografiert, aber so Linien sind mir an meinem 70-300 nicht aufgefallen. Tippe auch auf Fehler in der Bearbeitung o.ä. .

Gruß
Jui

hab zwar auch noch nicht den mond mit dem Do fotographiert, aber ich kann mir nicht vorstellen, dass es vom Objektiv kommt, hast Du noch andere DO Bilder welche solche linien haben ?
ansonsten eher bearbeitungsfehler tippe ich

m.g.
11.07.2005, 09:08
Das sieht mir doch eher nach einem Halo aus, wie er bisweilen bei (zu starkem) Nachschärfen mit USM auftritt.


Viele Grüße

m.g.