PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Bajonett rubbelt beim Abnehmen des Objektivs



Tom1969
22.07.2006, 23:11
Hallo,

wenn ich mein EF24-105 f4 bzw das EF70-200 f4 an der Kamera anbringe oder abnehme dann fühlt die Drehbewegung am Bajonett gleichmäßig und leichtgängig an.

Die Drehung beim neu gekauften EF50 f1,4 ist beim Anbringen auch gleichmäßig, aber etwas schwergängiger.

Beim Abnehmen jedoch spüre ich ein leichtes Rubbeln/Schleifen und der Widerstand durch die Federn im Kamerabajonett löst sich ruckartiger. Das Objektiv ist beim Abnehmen schwergängiger als beim Anbringen, Späne oder Abrieb am Bajonett habe ich nicht gefunden.

Wie sind Eure Erfahrung mit der Schwer- bzw. Leichtgängkeit des Bajonetts bei verschiedenen Objektiven?
Wird ein Bajonett nach mehrmaligem Objektivwechsel leichtgängiger?

Ich weiß nicht, was ich von dem Problem halten soll bzw. ob es überhaupt ein Problem ist? Da fehlen mir als SLR-Anfänger die Erfahrungen bzw. die Vergleichsmöglichkeiten.

Viele Grüße
Thomas

TMC
23.07.2006, 01:24
Keine Späne? Das ist doch schon mal beruhigend.
Beim 70-200 wie auch beim 24-105 dichtet eine O - Ring beim Ansetzten der Linse an eine Kamera die Verbindungsstelle gegen Staub und Wasser ab. Ich habe immer das Gefühl, daß man dadurch zwar etwas mehr "Anpreßdruck" beim Anbbringen benötigt, aber insgesamt die Drehbwegung gleichmäßiger ist.
Bei meinem 100-400 habe ich seit ich die neuen Objektive habe, auch immer irgendwie das Gefühl, daß es ruckeliger aufzuziehen und abzunehmen geht, da ich aber ebenfalls keinerlei Abrieb finde, habe ich es auf die Gummidichtungen geschoben.

LG Jürgen

Matthi
23.07.2006, 11:39
Beim 70-200 dichtet eine O - Ring beim Ansetzten der Linse an eine Kamera die Verbindungsstelle gegen Staub und Wasser ab.
LG Jürgen


Nach meinem Wissen, ist das beim 70-200 4.0L nicht der Fall, sondern erst beim 70-200 2.8L.

biesmi
23.07.2006, 12:06
Meiner Meinung nach gehen die neuen Objektive immer erst etwas "schwergängiger" drauf, bzw. ab als die schon eingelaufenen. Zumindest ist es mir beim ersten Ansetzten schon häufiger aufgefallen. Nach 30-50 Objektivwechseln bin ich aber der Meinung, das es einwandfrei funktioniert.

... oder man ist beim "ersten Mal" halt doch behutsamer :D :D

TMC
23.07.2006, 19:59
Nach meinem Wissen, ist das beim 70-200 4.0L nicht der Fall, sondern erst beim 70-200 2.8L.

Du hast natürlich völlig recht :)