PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : 70-200 4L IS USM unscharf bei Offenblende



Ingo Meisel
18.01.2017, 00:45
Hallo allerseits, seit einiger Zeit macht dieses Objektiv (ca 10 Jahre alt) nur noch unscharfe Bilder. Jetzt habe ich mal Testbilder vom Stativ gemacht. Bei Offenblende unbrauchbar, als Gegenbeispiel bei Blende 10 schön scharf.
Letztes Wochenende hing auch mal der Fokusring ca 2 Tage lang, was bisher noch nie passiert ist. Heute ging es wieder. Objektiv ist nie runtergefallen, irgendwo dagegengeschlagen oder ähnliches.
Habe im Forum nichts gefunden was gut auf mein Problem passen würde, und für mich sieht es nicht wie ein Front-/Backfokus aus. Wisst ihr vielleicht was da nicht in Ordnung ist?
Besten Dank & Gruss, Ingo

h3
18.01.2017, 09:18
Das 70-200 IS USM macht im Alter wohl gern mal Probleme. Da gibt es im Netz viel Stoff zu. Ich habe das alles nicht mehr im Kopf, aber es war Auslöser dafür, dass ich mir sagte: Lieber Geld sparen und das Nicht-IS nehmen (bei dem ich diese Problemschilderungen nicht fand).

http://www.dforum.net/showthread.php?585886-USM-Defekt-(70-200-4IS)-warum
http://www.dslr-forum.de/showthread.php?t=1043204
http://www.dslr-forum.de/showthread.php?t=787020
...

nico s.
18.01.2017, 11:24
Ich habe selbst das f4 is. Irgendwann hat der Fokus sowas von lange gebraucht und wenn man am Fokusring gedreht hat ist da sogut wie nichts passiert. Aus diesem grund habe ich es lange nicht benutz. Letztes Jahr habe ich es mit zum Service genommen und habe es reparieren lassen. Es war irgendwas am af modul kaputt. Ca. 150 euro habe ich bezahlt und es ist seit dem mein absolutes lieblings Objektiv was Pflanzenfotografie angeht. Das war bis jetzt das einzige Problem was ich mit dem Teil hatte. Scheint bei dir auch am Af zu liegen

f9
18.01.2017, 14:24
Das sieht nach einem Frontfokus aus - wahrscheinlich aus den Gründen, die genannt wurden.
Ich hatte so etwas mal bei meinem 24-105mm von heute auf morgen - nach dem Service war es weg und ist nie wieder gekommen. Angeblich ist dabei nichts gemacht worden außer "Fokus Einstellung", Teile wurden nicht getauscht und es hat auch nichts gekostet.