Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Thema: Ausrüstung zurück von Werkstatt! Nix i.O.!!

  1. #1
    Free-Member Avatar von Binom
    Registriert seit
    21.12.2005
    Beiträge
    227

    Unglücklich Ausrüstung zurück von Werkstatt! Nix i.O.!!
    Thread-Eröffner

    Gestern hab ich meine Ausrüstung (350D, 17-85, EF-S60, 70-200 4L, 1.4II) von der Fotowerkstatt abgeholt und weiss jetzt gar nicht wo ich ansetzen soll!!

    Hatte eigentlich alles abgegeben, weil das 17-85 regelmässig unscharfe Bilder liefert und der AF mit dem 60 bei 2.8 häufig nicht trifft (zu weit vorne)! Mit der Schärfe war ich mit dem 60 und 70-200 bestens zufrieden, aber ich sollte ja alles zusammen abgeben.

    Bei den Protokollen stand dann nur immer drauf: "Schärfe typgemäß i.O.". Wurde jetzt nichts justiert???? Oder hat der AF mit der Schärfe der Objektive zu tun??? Eigentlich doch nicht, oder??
    Kann man den AF nicht einstellen, oder was ist da jetzt schiefgelaufen???

  2. #2

    Standard AW: Ausrüstung zurück von Werkstatt! Nix i.O.!!

    Ich würde das postwendend reklamieren und um Nachjustierung bitten. Ich hatte das Problem mal vor längerer Zeit mit dem 70-200/4, das ja auch Focus-Probleme hatte. Mußte das Objektiv auch zweimal einschicken. Wichtig ist, daß du da nicht nachgibst und die Angelegenheit auf sich beruhen lässt.
    Ich weiß jetzt nicht, wohin du dein Equipment zur Justage gegeben hast.
    Hier im Forum wurde häufiger erwähnt, daß die GIMA in München bessere Arbeit leistet als der Canon-Service in Willich. Ich hatte mein Objektiv damals in Willich und war nicht sehr zufrieden mit denen.
    Also, dranbleiben!
    Gruß Arndt

  3. #3
    Free-Member Avatar von Georg
    Registriert seit
    20.10.2004
    Beiträge
    2.755

    Standard AW: Ausrüstung zurück von Werkstatt! Nix i.O.!!

    Zitat Bezug auf die Nachricht von Arndt
    Hier im Forum wurde häufiger erwähnt, daß die GIMA in München bessere Arbeit leistet als der Canon-Service in Willich.
    Was damals die Justierung meines 70-200/4L anbetrifft war ich sehr zufrieden mit GIMA. Hat incl. Versand nur 8 Tage gedauert. Bei der Reparatur des BG-E2 Handgriffs war ich nicht mit GIMA zufrieden, weil es 5 Wochen gedauert hat.

  4. #4
    Free-Member Avatar von Binom
    Registriert seit
    21.12.2005
    Beiträge
    227

    Standard AW: Ausrüstung zurück von Werkstatt! Nix i.O.!!
    Thread-Eröffner

    Ich hab jetzt nochmal angerufen bei GIMA und ich solle per Mail ein paar Beispielbilder schicken, dann könnten sie beurteilen, ob es am AF liegt und deshalb die Bilder unscharf werden!!

    Na dann kann man ja nur hoffen und immer lästig bleiben, bis alles stimmt!

    Ist es denn so, daß bei der Schärfenüberprüfung auch überprüft wird, ob der AF auch wirklich trifft??? Also FrontFocus oder BackFocus??

  5. #5

    Standard AW: Ausrüstung zurück von Werkstatt! Nix i.O.!!

    Ich denke ja, denn der Service ist ja auch daran interessiert, die Ursache zu finden und nicht dasselbe Gerät mehrfach auf dem Tisch zu haben. Ist für die ja auch ein Kostenfaktor. Das genaue Procedere kenne ich allerdings auch nicht. Müsste aber telefonisch oder per Mail mit der Service-Werkstatt zu klären sein.

    Toi toi

    Arndt

  6. #6

    Standard AW: Ausrüstung zurück von Werkstatt! Nix i.O.!!

    ich habe heute mein 600L nach willich geschickt wegen frontfokus.
    die anderen werkstätten haben schon vorher abgesagt, die können
    mit dem 600er nix anfangen.
    ausgerechnet willich, wo man von langen wartezeiten und unbefriedigenden
    ergebnissen hört. also macht mir keine angst

    ich hab der dame am telefon gesagt, dass ich von 4 wochen bearbeitungszeit gehört habe.
    das sagte sie mir "nein, bei PROFIGERÄTEN dauert es höchstens ein bis eineinhalb wochen"
    meine grösste sorge ist aber eher, dass es korrekt justiert wieder kommt .

  7. #7
    Free-Member
    Registriert seit
    07.06.2004
    Beiträge
    2.946

    Standard AW: Ausrüstung zurück von Werkstatt! Nix i.O.!!

    Zitat Bezug auf die Nachricht von zuendler
    meine grösste sorge ist aber eher, dass es korrekt justiert wieder kommt .
    häää?

  8. #8
    Free-Member Avatar von Rauti
    Registriert seit
    19.04.2005
    Beiträge
    3.961

    Standard AW: Ausrüstung zurück von Werkstatt! Nix i.O.!!

    Zitat Bezug auf die Nachricht von FH
    häää?
    also entweder er hat sich vertippt, oder will damit sagen, dass die korrekte Justage wichtiger ist als Schnelligkeit.

    oder er is nich ganz richtig *sry*

    Grüße Rauti

  9. #9

    Standard AW: Ausrüstung zurück von Werkstatt! Nix i.O.!!

    jo, ich meine hauptsache es kommt so zurück wie ich es erwarte.

  10. #10

    Standard AW: Ausrüstung zurück von Werkstatt! Nix i.O.!!

    Habe zz. mit meinem 70-200/ 4.0 L das gleiche Problem. Zurück von der GIMA und nun bekomme ich keine scharfen Bilder mehr. Da ich die Kamera mit da hatte, weiß ich nicht, woran es nun liegt.
    Bin davon ausgegangen, dass die Sachen ohne Probleme zurückkommen.

    DigiMuc

Seite 1 von 2 12 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •