Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 19

Thema: Stabilisator am EF 2,0/200

  1. #1
    Free-Member
    Registriert seit
    04.11.2004
    Beiträge
    644

    Standard Stabilisator am EF 2,0/200
    Thread-Eröffner

    Nachdem das neue Objektiv schon bei 2 Services war, um festzustellen, dass der Stabi ok ist,
    geht er an meiner 1D nicht.
    Beim Usertreffen gestern in Syke hatten wir das Objektiv an der 1D MK III und an der 20D.
    An der MKIII funktionierte der Stabi an der 20D genausowenig wie an meiner 1D.

    Gibt es Kameratypen, an denen der neue IS nicht läuft?

    Gruß
    carum

  2. #2

    Standard AW: Stabilisator am EF 2,0/200

    Also bei mir funktioniert er an:

    5D
    1D III
    1Ds III


    Grüße,
    Marcus

  3. #3

    Standard AW: Stabilisator am EF 2,0/200

    zusammen mit der betreffenden Kamera zum Service
    was anderes bleibt da ja wohl nicht übrig

    Gruß Björn

  4. #4
    Free-Member
    Registriert seit
    04.11.2004
    Beiträge
    644

    Standard AW: Stabilisator am EF 2,0/200
    Thread-Eröffner

    War schon mal beim Service mit Kamera und haben mich wieder nach Hause geschickt,
    weil der IS angeblich ok war.
    Mir wurde auch gesagt, dass man den IS nicht mehr hören kann.:-)
    Gestern an der 1D MKIII war er jedenfalls zu hören.

    Der Stabi meines 100-400 läuft übrigens perfekt an der 1D.

    Mich hat es nur stutzig gemacht, dass der Stabi an der 20D auch nicht funktionierte.

    Marcus, danke, dann können die 3 Kameras schon mal ausgeschlossen werden.

    Gruß
    carum

  5. #5

    Standard AW: Stabilisator am EF 2,0/200

    dann würde ich eine andere Service Werkstatt ausprobieren
    mir hat Willich meine 5D auch nur mit gereinigtem Sensor zurückgeschickt und erst beim zweiten Anlauf festgestellt das der ja doch defekt ist

    der IS sollte mit allen EOS Kameras zusammenarbeiten, auch bzw. gerade mit den 1er Modellen

  6. #6
    Free-Member
    Registriert seit
    04.11.2004
    Beiträge
    644

    Standard AW: Stabilisator am EF 2,0/200
    Thread-Eröffner

    Zitat Bezug auf die Nachricht von Bjoern U. Beitrag anzeigen
    ......................

    der IS sollte mit allen EOS Kameras zusammenarbeiten, auch bzw. gerade mit den 1er Modellen

    Das möchte ich hier herausfinden und danach geht es dann wieder nach Willich oder Hamburg.

    Vielleicht gibt es hier noch User, die das mit anderen Kameras ausprobieren können.
    Ich warte also erstmal ab.

    Gruß
    carum

  7. #7

    Standard AW: Stabilisator am EF 2,0/200

    da gibts kein wenn und aber, der IS muss mit allen EOS kameras funktionieren.
    aus meinem erfahrungsschatz aber ein paar tips:
    - man kann auch beim fotografieren sehen ob der IS geht oder nicht und auch an den bildern. du solltest damit 1/30 schaffen ohne verwackler
    - probiere es bei unterschiedlichen temperaturen. stell das ding z.b. mal in den kühlschrank (in plastiktüte) und einmal in die sonne
    - versuche hochformat und querformat
    - den on-off schalter hast du wohl schon oft genug benutzt?

  8. #8

    Standard AW: Stabilisator am EF 2,0/200

    wenn ich es nicht selber am donnerstag mit der 1D, 1D MK III und der 20D getestet hätte, würde ich es nicht glauben.

    der IS geht an der 1D und der 20D definitiv nicht!!!

  9. #9
    Free-Member
    Registriert seit
    04.11.2004
    Beiträge
    644

    Standard AW: Stabilisator am EF 2,0/200
    Thread-Eröffner

    Zitat Bezug auf die Nachricht von zuendler Beitrag anzeigen
    da gibts kein wenn und aber, der IS muss mit allen EOS kameras funktionieren.
    aus meinem erfahrungsschatz aber ein paar tips:
    - man kann auch beim fotografieren sehen ob der IS geht oder nicht und auch an den bildern. du solltest damit 1/30 schaffen ohne verwackler
    - probiere es bei unterschiedlichen temperaturen. stell das ding z.b. mal in den kühlschrank (in plastiktüte) und einmal in die sonne
    - versuche hochformat und querformat
    - den on-off schalter hast du wohl schon oft genug benutzt?
    Womöglich ist der on-off Schalter schon bald verschlissen. ;-)
    Danke für die Tipps, werde ich auf jeden Fall probieren.
    Zu den Zeiten:
    Natürlich habe ich versucht, herauszubekommen, ob der IS arbeitet.
    Nach der Aussage, den neuesten IS kann man nicht hören und auch nicht mehr sehen,
    habe ich dann mit 1/60s Bilder gemacht und danach dann Serien mit 1/30.
    Bei den Bildern sind so viel scharfe Bilder dabei, dass ich es nicht gewagt habe
    einen Techniker mit den Bildern zu konfrontieren, der ja sagt, dass der IS geht.

    Jetzt erst nach dem Ustetreffen bin ich sicher, dass der IS nicht anläuft.
    Danke dafür an Marco, dia-mann, hagen und die User, die noch probiert haben.

    Gruß
    carum

  10. #10
    Free-Member Avatar von Roland Reiss
    Registriert seit
    28.03.2004
    Beiträge
    1.150

    Standard AW: Stabilisator am EF 2,0/200

    Natürlich sieht man den IS arbeiten. Das Bild rastet förmlich ein, wenn der IS loslegt. Hast du mal die Custom Functions der 1D überprüft, insbesondere C.Fn-III-6, Funktion der Objektiv-AF-Stopptaste?

Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Canon EF 70-200 f/4 L USM vs. Sigma EX 50-150/2.8 DC HSM APO
    Von dammsche im Forum Objektive und Objektivzubehör
    Antworten: 22
    Letzter Beitrag: 17.12.2008, 22:57
  2. Tamron & Exif
    Von TimeActor im Forum Objektive und Objektivzubehör
    Antworten: 32
    Letzter Beitrag: 19.09.2007, 22:36
  3. Welche Geli für das 75-300 USM II ????
    Von JL im Forum Objektive und Objektivzubehör
    Antworten: 11
    Letzter Beitrag: 14.12.2004, 10:03

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •