Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 15

Thema: 70-200 2.8 IS II USM teilweise lautstark

  1. #1
    ehemaliger Benutzer
    Gast

    Standard 70-200 2.8 IS II USM teilweise lautstark

    Folgendes Problem, der USM meines 70-200 fängt gelegentlich an lautstark zu arbeiten - die Funktion bleibt unbeeinträchtigt. Dies passiert meist wenn die Kamera zuvor viel in Bewegung war. Schalte ich die Kamera aus und wieder an ist das Geräusch wieder normal leise und störungsfrei.

    Es hört sich ungefähr so an als ob ein kleines Getriebe nicht sauber eingerastet aneinander schrammt. Nicht extrem aber auffällig und beunruhigend.

    Ich meine dass irgendwo schon einmal gehört zu haben...

    LG, Max

  2. #2
    ehemaliger Benutzer
    Gast

    Standard AW: 70-200 2.8 IS II USM teilweise lautstark

    Hallo Max,

    ja ist ganz normal. Brauchst dir keine Sorgen machen.

    LG,
    Gottfried

  3. #3
    ehemaliger Benutzer
    Gast

    Standard AW: 70-200 2.8 IS II USM teilweise lautstark

    Zitat Bezug auf die Nachricht von Sky' Beitrag anzeigen
    Hallo Max,

    ja ist ganz normal. Brauchst dir keine Sorgen machen.

    LG,
    Gottfried
    Danke Gottfried, mein Tag ist gerettet

    Weißt du dann auch was genau das ist und warum das so ist?

    LG, Max

  4. #4
    ehemaliger Benutzer
    Gast

    Standard AW: 70-200 2.8 IS II USM teilweise lautstark

    Hallo Max,

    ich denke es liegt daran, wenn der Bildstabi aktiviert wurde, durch leichtes antippen der Auslösertaste,
    und wenn dann die Taste wieder losgelassen wird, und wenn dann noch im selben Augeblick wo der Bildstabi wieder in Ruhezustand zurückgekehrt ist,
    wieder auf die Auslösetaste gedrückt wird, sich der Bildstabi kurz irgendwie stark zu "zittern" (aufschwingt) beginnt.
    Wirkt sich aber nicht Negativ aus.

    LG,
    Gottfried

  5. #5
    ehemaliger Benutzer
    Gast

    Standard AW: 70-200 2.8 IS II USM teilweise lautstark

    Okay, insofern es nichts kaputt macht soll es mich nicht weiter stören

    Danke

  6. #6
    ehemaliger Benutzer
    Gast

    Standard AW: 70-200 2.8 IS II USM teilweise lautstark

    ... Ich habe jetzt bald mit diesem Objektiv ca. 53.000 Auslösungen gemacht.

    Funktioniert noch immer 100% zuverlässig. Also wie am ersten Tag!

    LG,
    Gottfried

  7. #7
    Free-Member Avatar von Michael - Köln
    Registriert seit
    07.01.2008
    Beiträge
    2.106

    Standard AW: 70-200 2.8 IS II USM teilweise lautstark

    Also bei meinem hört man fast gar nix.

  8. #8
    ehemaliger Benutzer
    Gast

    Standard AW: 70-200 2.8 IS II USM teilweise lautstark

    Servus,

    ja dass ist auch gut so. Uns so ist es auch!
    Aber es kann vorkommen, wenn es sich grad überschneidet, dass er beim Neustart ein etwas lauteres Geräusch macht, der Stabi.

    LG,
    Gottfried

  9. #9
    ehemaliger Benutzer
    Gast

    Standard AW: 70-200 2.8 IS II USM teilweise lautstark

    Zitat Bezug auf die Nachricht von maxemanuel Beitrag anzeigen
    Folgendes Problem, der USM meines 70-200 fängt gelegentlich an lautstark zu arbeiten ....
    Was arbeitet denn jetzt lautstark ?
    Macht jetzt der USM oder der IS, auf welchen ja einige tippen, die Geräusche ?
    Mit anderen Worten, ist das Geräusch auch bei abgeschaltetem IS zu hören ?

    Auch ein USM kann sich mal verabschieden, selbst bei einem neuwertigen Objektiv.

    Gruß
    Jochen

  10. #10
    ehemaliger Benutzer
    Gast

    Standard AW: 70-200 2.8 IS II USM teilweise lautstark

    Servus Jochen,

    hier kann man es hören was sich meine.

    Ich meine es ist der Bildstabi der dieses Geräusch verursacht, der sich nach ein paar Sekunden wieder ausschaltet.
    Und wenn man das Timing gerade so erwischt, wo er sich ausschaltet, kann es vorkommen dass es dann etwas lauter als normal ist.

    Was meinst du?

    LG,
    Gottfried

Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Biete: Canon EF 200 2.8 L II USM+ET 83B II
    Von markuseck im Forum [B] Objektive
    Antworten: 0
    Letzter Beitrag: 05.04.2011, 11:24
  2. Lens peripheral illumination correction (vignetting correction)
    Von daniel_cgn im Forum Canon EOS 5D (Mark II/III/IV), EOS 5DS / 5DS R, EOS 6D, EOS 6D Mark II
    Antworten: 11
    Letzter Beitrag: 17.04.2009, 09:41
  3. gummidichtung an der 1d mark2n
    Von shiva im Forum Canon EOS 1D (Mark II/N/III/IV), 1Ds (Mark II/III), 1DX (Mark II u. III) sowie die 1D C
    Antworten: 22
    Letzter Beitrag: 14.08.2006, 20:40
  4. Unterschied EF 200 2.8L USM und 200 2.8L II USM
    Von Benutzer im Forum Objektive und Objektivzubehör
    Antworten: 2
    Letzter Beitrag: 25.04.2005, 01:25
  5. Welche Geli für das 75-300 USM II ????
    Von JL im Forum Objektive und Objektivzubehör
    Antworten: 11
    Letzter Beitrag: 14.12.2004, 09:03

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •