Ergebnis 1 bis 6 von 6

Thema: Bildproblem PowerShot A2400 IS

  1. #1
    Free-Member
    Registriert seit
    12.03.2013
    Beiträge
    3

    Standard Bildproblem PowerShot A2400 IS
    Thread-Eröffner

    Guten Tag,

    ich hoffe, da ich kein Problemforum gesehen habe, und die Suche auf mein Modell nichts ausgespuckt hat, das mein Problem hier richtig landet.

    Seit gestern habe ich das Problem das Bilder auf dem PC erst nach Anklicken, beschädigt sind. In der Kamera Vorschau, sowie im Ordner auf dem PC sehen sie richtig aus, dann aber nicht mehr. Auf 3 PC's das gleiche, also am PC selber liegt es nicht.

    Die Fotos, ich zeige gleich Beispiele, sehen dann aus, wie Überbelichtete Filmfotos, oder jene, in denen das Filmfach geöffnet, oder der Film überlagert wurde.

    Ich habe nichts, ausser die Pixelgrösse verstellt.

    Hier die Beispiele:












    Einige waren im Selbstauslöser auf 10 Sekunden, was früher auch stets ging. Andere normal geknipst.
    Bin wirklich Ratlos, zumal ich gestern fast 3 Stunden Macroaufnahmen meines Katers gemacht habe, so tolle Bilder dabei entstanden sind, und nun alle 400 Fotos bis auf 3 völlig hinüber sind.

    Hoffe jemand weis Rat, habe ich unbewusst etwas verstellt?

    LG
    Cindy

  2. #2
    Free-Member Avatar von sting_
    Registriert seit
    27.01.2013
    Beiträge
    2.882

    Standard AW: Bildproblem PowerShot A2400 IS

    Ich würde folgenderweise die Fehlerquelle abgrenzen.

    A.) Fehler liegt bei der SD-Card?
    Foto mit anderer SD-Card machen, wenn gleiches Problem auftritt,
    dann:

    B.) Fehler in der Kamera?
    Reset auf Werkseinstellungen (im Handbuch nachsehen), Akku laden.
    Wenn wieder der gleiche Fehler auftritt, dann hilft nur mehr der professionelle Service.

  3. #3
    Free-Member
    Registriert seit
    12.03.2013
    Beiträge
    3

    Standard AW: Bildproblem PowerShot A2400 IS
    Thread-Eröffner

    Liegt wohl an der Camera. Bin echt enttäuscht, die is keine 4 Monate alt.

    Alles versucht. Andere SD Karte, Werkseinstellung, Akku geladen... gleiches Problem wieder -.-

  4. #4
    Free-Member Avatar von sting_
    Registriert seit
    27.01.2013
    Beiträge
    2.882

    Standard AW: Bildproblem PowerShot A2400 IS

    Schade. Und danke für die Rückmeldung.

  5. #5
    Free-Member
    Registriert seit
    12.03.2013
    Beiträge
    3

    Standard AW: Bildproblem PowerShot A2400 IS
    Thread-Eröffner

    Ja ist wirklich schade, weil ich von Canon eigentlich mehr gehalten habe.
    Jetzt wird es eben eine Mitbewerberfirma die mit N... anfängt, vielleicht hab ich damit mehr Glück.

    Wollte als Anfängerin ohne große Kenntnisse, nur schlichte Macro Aufnahmen und Urlaub etc, oder eben jetzt für meine Schwiegereltern zur Überraschung in 2 Wochen schöne Babybauchbilder machen. Kann ich vergessen. Darf nun los eine andere kaufen

    LG
    Cindy

  6. #6
    Free-Member Avatar von sting_
    Registriert seit
    27.01.2013
    Beiträge
    2.882

    Standard AW: Bildproblem PowerShot A2400 IS

    Zitat Bezug auf die Nachricht von Modecat Beitrag anzeigen
    Darf nun los eine andere kaufen
    Wenn die erst ein paar Monate alt ist, muss die doch problemlos repariert oder umgetauscht werden.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •