Seite 6 von 7 ErsteErste ... 234567 LetzteLetzte
Ergebnis 51 bis 60 von 69

Thema: Mein erster Versuch...

  1. #51
    Full-Member
    Registriert seit
    25.11.2015
    Beiträge
    1.587

    Standard AW: Mein erster Versuch...
    Thread-Eröffner

    Dankeschön, Euch beiden

    Mit dem 35er ein Portrait aufzunehmen ist schon was anderes als mit 85mm. Das haben wir im Nachhinein auch gemerkt, daher sind auch die Nasenlöcher prägnanter als eigentlich sonst und in Natur. Beim nächsten Versuch ist die Kamera dann einen Tick höher, das mach da viel aus.

    Hmmm, Frank, störend finde ich das jetzt nicht. Aber Du hast Recht, von rechts kam etwas bläulich graues Licht einer großen Glasfassade.
    Beste Grüße, Jens

    bei Flickr und die Flickr-Alben

  2. #52
    Full-Member
    Registriert seit
    25.11.2015
    Beiträge
    1.587

    Standard AW: Mein erster Versuch...
    Thread-Eröffner

    Vergangenen Samstag waren wir mal wieder unterwegs, diesmal im Sommer und entsprechend luftiger gekleidet.


    Dieses Bild war als "high key" keine Absicht, es entstand rein zufällig entstanden (daher auch der dunkle Body). Wir wechselten den Standort und da ich praktisch immer im im Modus M arbeite, vergaß ich, die Belichtungszeit entsprechend zu verkürzen.

    So als high key in schwarz-weiß gefällt es mir dann doch recht gut. Was meint ihr?




    Lisa in a high key portrait
    5D4_7704 1-klein
    by Jens Steyer, auf Flickr
    Beste Grüße, Jens

    bei Flickr und die Flickr-Alben

  3. #53
    Full-Member Avatar von Hans Joerg Nahm
    Registriert seit
    16.02.2004
    Beiträge
    5.723

    Standard AW: Mein erster Versuch...

    Gefällt mir sehr gut obwohl Personenfotografie nicht mein Ding ist.
    Bin da wohl zu untalentiert.
    Hübsche Frau, die deine oder Freundin ?
    Wenn ja dann Glückwunsch.
    Mit freundlichem Gruß
    Hans Joerg
    "Wenn euere Bilder nicht scharf genug sind, dann wart ihr nicht nah genug dran"

  4. #54
    Full-Member
    Registriert seit
    25.11.2015
    Beiträge
    1.587

    Standard AW: Mein erster Versuch...
    Thread-Eröffner

    Herzlichen Dank, Hans Joerg für Deine Zeilen.

    Das ist eine liebe Kollegin, die auch immer ganz gute Ideen fürs Shooting mitbringt. Uns macht das beiden sehr sehr viel Spaß, da sind wir immer mal kreativ. Zum Glück ist meine Frau ein toleranter Mensch (und auch hübsch).
    Beste Grüße, Jens

    bei Flickr und die Flickr-Alben

  5. #55

    Standard AW: Mein erster Versuch...

    Zitat Bezug auf die Nachricht von JensLPZ Beitrag anzeigen
    So als high key in schwarz-weiß gefällt es mir dann doch recht gut. Was meint ihr?
    Habe von dem Metier keine Ahnung aber auf meinem Monitor kommt das Foto nicht schwarz-weiß rüber sondern hat einen warmen Farbton. Ist nicht so meins.
    Ansonsten gefällt mir das Foto sehr gut.

  6. #56
    Full-Member
    Registriert seit
    25.11.2015
    Beiträge
    1.587

    Standard AW: Mein erster Versuch...
    Thread-Eröffner

    Dankeschön auch Dir, Holger.

    Das Bild ist komplett schwarz-weiß. Kann das an der Kalibrierung Deines Monitors liegen?
    Beste Grüße, Jens

    bei Flickr und die Flickr-Alben

  7. #57
    Full-Member Avatar von f:11
    Registriert seit
    08.12.2016
    Beiträge
    971

    Standard AW: Mein erster Versuch...

    Zitat Bezug auf die Nachricht von JensLPZ Beitrag anzeigen
    Das Bild ist komplett schwarz-weiß. Kann das an der Kalibrierung Deines Monitors liegen?
    Das Bild hat einen Stich ins Rot/Gelbe, kann man mit dem Fadenkreuz in der Ps Info leicht nachprüfen: Blau hat immer um 10 niedriger als R/G, wobei R meist höher ist als G.

    Einfacher Test: gleich darunter zeigt der Avatar Weiß und der Unterschied wird augenfällig. Mir aber egal, das Bild ist auf den Punkt, der warme Ton durchaus dem Motiv angemessen.

    Kann es sein, dass du kein sRGB Profil beim Abspeichern eingebunden hast?

  8. #58
    Full-Member
    Registriert seit
    25.11.2015
    Beiträge
    1.587

    Standard AW: Mein erster Versuch...
    Thread-Eröffner

    Okay, Danke für den Hinweis. Dann kann das eigentlich nur beim Zeigen über Flickr dazu kommen, denn das originale Bild hat den "ColorSpace sRGB"und ist in b/w.
    Beste Grüße, Jens

    bei Flickr und die Flickr-Alben

  9. #59
    Full-Member Avatar von f:11
    Registriert seit
    08.12.2016
    Beiträge
    971

    Standard AW: Mein erster Versuch...

    Zitat Bezug auf die Nachricht von JensLPZ Beitrag anzeigen
    das originale Bild hat den "ColorSpace sRGB"und ist in b/w.
    Den Colorspace "haben" und ein Profil "eingebettet" zu haben, sind zwei verschiedene Paar Schuhe. Kommt ein sRGB Bild ohne Profil an eine Farbengine mit größerem Farbraum (aRGB, z.B.), wird das sRGB Bild ohne eingebettetes Profil nach Rot-Orange verschoben.

    Wenn ich auf Flickr die EXIF ansehe, steht bei diesem:
    ColorSpace: sRGB
    Photometric Interpretation - RGB

    Und bei meinen fehlt die zweite Zeile und die Farbe stimmt. Das könnte ein Indiz für die fehlende Einbettung sein -- vielleicht kann das ein Wissenderer herausfinden. Die Kurzfassung wäre der erneute Upload auf Flicker mit eingebettetem Profil und dann nebeneinander vergleichen: das aktuelle Bild ist ja auch auf Flickr Rot-Orange verschoben.

  10. #60
    Free-Member Avatar von Synchro
    Registriert seit
    25.08.2018
    Beiträge
    69

    Standard AW: Mein erster Versuch...

    Zitat Bezug auf die Nachricht von JensLPZ Beitrag anzeigen
    Dankeschön auch Dir, Holger.

    Das Bild ist komplett schwarz-weiß. Kann das an der Kalibrierung Deines Monitors liegen?
    Kommt bei mir ebenfalls nicht schwarz-weiß rüber. Hab's mit verschiedenen Kalibrierungen probiert, werksmäßig und eigene.
    Liegt's ev. an deinem Monitor? "EIN Geisterfahrer? Hunderte!"

    Als s/w-Bild kann ich es mir sehr gut vorstellen, sieht sicher gut aus.

Seite 6 von 7 ErsteErste ... 234567 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •