Ergebnis 1 bis 4 von 4

Thema: Bienchen geht immer

  1. #1
    Free-Member
    Registriert seit
    23.08.2016
    Beiträge
    27

    Standard Bienchen geht immer
    Thread-Eröffner

    Hallo, hier eine Biene aus dem letzten Herbst.
    Gerne dürfen Kritik und Anregungen gegeben werden.
    Angehängte Grafiken Angehängte Grafiken

  2. #2
    Full-Member
    Registriert seit
    17.08.2009
    Beiträge
    217

    Standard AW: Bienchen geht immer

    Hallo Manfred,

    die pelzige Dame und ihre Futterstelle hast du mit wunderbarer Schärfe abgebildet, auch der Schärfeverlauf nach hinten passt bestens.

    Bei der Belichtung hätte ich selber einiges mehr genommen. Hast Du denn auch am Farbregler gedreht? Das Zentrum mit den Röhrenblüten sieht so ungewohnt rötlich aus, ich kenn's bei den Herbstastern eher richtig gelb.

    Magst Du uns etwas zu den Daten sagen? Glas? Belichtung? Denn die Damen sind ja meist sehr rührig und schnell wieder weg, sodass die Schärfe und Schärfentiefe gleichzeitig gar nicht so ganz einfach zu bekommen ist.

    Beste Grüße
    Olf

  3. #3
    Free-Member
    Registriert seit
    23.08.2016
    Beiträge
    27

    Standard AW: Bienchen geht immer
    Thread-Eröffner

    Hallo Olf,

    danke für die Bewertung meines Fotos.

    Was meinst du mit Belichtung mehr genommen? Heller?
    An den Farben habe ich nichts verändert. Das Bild habe ich nur etwas zugeschnitten und gedreht.

    Fotografiert habe ich die Biene am 15.10.2017 mit der 80d und dem Sigma 105 Makro.
    Die Einstellungen waren: 1/800, f5, ISO 100.

    Ich stehe noch sehr am Anfang, vor allem was die Bearbeitung der Bilder betritt, weshalb ich für alle Tipps sehr dankbar bin.

    Gruß Manfred

  4. #4
    Free-Member Avatar von TXLRudi
    Registriert seit
    13.07.2004
    Beiträge
    653

    Standard AW: Bienchen geht immer

    Hallo Manfred,

    auf jeden Fall ist das Bild zu dunkel. Hast Du eventuell im RAW-Format aufgenommen?

    Blende f5 finde ich etwas zu wenig für dieses Motiv, wobei Du gut gezielt hast. Die ISO-Empfindlichkeit kannst Du m.E. durchaus etwas höher drehen, dadurch bekommst Du mehr Reserve beim Licht und kannst mehr abblenden.

    Da es sich bei der Blume vermutlich um eine Strauchaster oder sowas in der Art handelt, denke ich, dass die Farben etwas verfälscht sind. Die Blütenkelche in der Mitte müssten eigentlich quittegelb sein - das dürfte ein Problem beim Weißabgleich liegen, der bei dem vielen Rot im Bild sicher nicht stimmt.

    Viele Grüße

    Rudi

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •