Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 24 von 24

Thema: Fokusprobleme 1DMKIV (AF-Sensor?)

  1. #21
    Free-Member
    Registriert seit
    13.06.2007
    Beiträge
    674

    Standard AW: Fokusprobleme 1DMKIV (AF-Sensor?)
    Thread-Eröffner

    Jupp war das erste was ich vermutet hatte

  2. #22
    Free-Member
    Registriert seit
    15.11.2019
    Beiträge
    28

    Standard AW: Fokusprobleme 1DMKIV (AF-Sensor?)

    Wichtig um die Schrauben nicht zu beschädigen brauchst Japan Schraubendreher. Die sind etwas anders geformt. Ich hatte das Mal bei einem 400er da war der Tubus locker.

    https://www.micro-tools.de/Schrauben...nzeln/JIS-Typ/

  3. #23
    Free-Member
    Registriert seit
    29.09.2011
    Beiträge
    884

    Standard AW: Fokusprobleme 1DMKIV (AF-Sensor?)

    Zitat Bezug auf die Nachricht von wutzel Beitrag anzeigen
    Auflagemaß klingt ja plausibel aber bei Liveview dürfte das doch zumindest ausgeglichen werden oder?
    Nein. Es gibt für Sony auch Adapter die leider das Auflagemaß nicht perfekt korrigieren. Da sieht man dann eine deutliche Unschärfe zum Rand hin. Und die DSLM fokussieren ja ausschließlich über Lifeview. Das behebt das Problem also nicht.

  4. #24
    Free-Member
    Registriert seit
    13.06.2007
    Beiträge
    674

    Standard AW: Fokusprobleme 1DMKIV (AF-Sensor?)
    Thread-Eröffner

    Zitat Bezug auf die Nachricht von dillem Beitrag anzeigen
    Nein. Es gibt für Sony auch Adapter die leider das Auflagemaß nicht perfekt korrigieren. Da sieht man dann eine deutliche Unschärfe zum Rand hin. Und die DSLM fokussieren ja ausschließlich über Lifeview. Das behebt das Problem also nicht.
    Okay danke dir das war mit nicht bewusst.

Seite 3 von 3 ErsteErste 123

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •